Implement mod_security filter SecFilter

Closed - This job posting has been filled and work has been completed.
IT & Networking Network & System Administration Posted 3 years ago

Fixed Price

Delivery by January 7, 2013

$10

Budget

Details

In CentOS 5.x with Apache 2.0.54 environment, need to implement mod_security module. Application of mod_security_filter SecFilter ''<(.|\n)+>'' must not affect existing php code.

---
Skills: apache


About the Client

(4.99) 69 reviews

United States
Towson 11:24 PM

190 Jobs Posted
42% Hire Rate, 12 Open Jobs

Over $10,000 Total Spent
93 Hires, 9 Active

$15.75/hr Avg Hourly Rate Paid
578 Hours

Member Since Jul 25, 2010