Implement mod_security filter SecFilter

Closed - This job posting has been filled and work has been completed.
IT & Networking Network & System Administration Posted 2 years ago

Fixed Price

Delivery by January 7, 2013

$10.00

Budget

Details

In CentOS 5.x with Apache 2.0.54 environment, need to implement mod_security module. Application of mod_security_filter SecFilter ''<(.|\n)+>'' must not affect existing php code.

---
Skills: apache


About the Client

(4.99) 46 reviews

United States
Towson 09:48 PM

141 Jobs Posted
41% Hire Rate, 2 Open Jobs

$8,845 Total Spent
62 Hires, 4 Active

$18.20/hr Avg Hourly Rate Paid
413 Hours

Member Since Jul 25, 2010